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SC101/SC101T SmartSync Pro Activation Error

SC101/SC101T SmartSync Pro Activation Error

Symptoms

  • Message “can’t resolve hostname to IP address” or
  • Message “Error occurred during activation"

Cause

The computer which you are using to install the SmartSync Pro is not connected to the Internet.

Solution

Connect to Internet, or use another computer which is already connected.

N101597.asp Jan. 26, 2006

 
   


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